Вы здесь

votechange.ini

Требование: 
//ConVars for plugin "votechange.smx"
Cvars: 
"Votechange"
{
        "question"              "Нужно ли добавить какой-нибудь плагин?"                // Вопрос
        // Ответы:
        "answer1"
        {
                "description"   "Да, можно" // Контекст ответа
        }
        "answer2"
        {
                "description"   "Я не знаю"
        }
        "answer3"
        {
                "description"   "Не нужно"
        }
}

18+  Материалы этого сайта могут содержать информацию, согласно законодательству РФ, не предназначенную для лиц младше 18 лет.